<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
                <title>Itaipu espera receber até 9 mil visitantes no feriadão de Corpus Christi - Clickfoz do Iguaçu</title>
                <!-- Bootstrap -->
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
		<meta property="og:url" content="" />
		<meta property="fb:pages" content="170730896335698" />
		<meta property="fb:app_id" content="691476784339188" />
		<meta name="clickfoz-ad-root" />
		<link href="" rel="canonical" />
		<meta name="twitter:site" content='@clickfoz'>
		<meta name="fb:admins" content="170730896335698">
		<meta property="og:site_name" content="Clickfoz">
		
        
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.clickfozdoiguacu.com.br/itaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Itaipu espera receber até 9 mil visitantes no feriadão de Corpus Christi - Clickfoz" />
<meta property="og:description" content="O Complexo Turístico Itaipu (CTI), responsável pela gestão dos atrativos turísticos da usina hidrelétrica de Itaipu, espera receber até 9 mil visitantes neste feriado prolongado de Corpus Christi, de 15 (quinta-feira) a 18 de junho (domingo). A expectativa é igualar ou superar os números do mesmo feriado de 2016, quando a empresa contabilizou 8,2 mil &hellip; Continue lendo" />
<meta property="og:url" content="http://www.clickfozdoiguacu.com.br/itaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi/" />
<meta property="og:site_name" content="Clickfoz" />
<meta property="article:section" content="Turismo em Foz do Iguaçu" />
<meta property="article:published_time" content="2017-06-15T21:49:12+00:00" />
<meta property="article:modified_time" content="2017-06-15T21:52:28+00:00" />
<meta property="og:updated_time" content="2017-06-15T21:52:28+00:00" />
<meta property="og:image" content="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-1024x683.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Complexo Turístico Itaipu (CTI), responsável pela gestão dos atrativos turísticos da usina hidrelétrica de Itaipu, espera receber até 9 mil visitantes neste feriado prolongado de Corpus Christi, de 15 (quinta-feira) a 18 de junho (domingo). A expectativa é igualar ou superar os números do mesmo feriado de 2016, quando a empresa contabilizou 8,2 mil &hellip; Continue lendo" />
<meta name="twitter:title" content="Itaipu espera receber até 9 mil visitantes no feriadão de Corpus Christi - Clickfoz" />
<meta name="twitter:image" content="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-1024x683.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Clickfoz &raquo; Itaipu espera receber até 9 mil visitantes no feriadão de Corpus Christi" href="http://www.clickfozdoiguacu.com.br/itaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clickfozdoiguacu.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/bootstrap-3.3.6-dist/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick_theme_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=4.7.5' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-982955-27';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-982955-27', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.clickfozdoiguacu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickfozdoiguacu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickfozdoiguacu.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7Wyv1-6Z9' />
<link rel="alternate" type="application/json+oembed" href="http://www.clickfozdoiguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fitaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clickfozdoiguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fitaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi%2F&#038;format=xml" />
			<meta property="fb:pages" content="170730896335698" />
			<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="f2e364006a930f0029f379002abdfe00bfc420004c30b0003b1b190028d85500" async></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles 
will be wrapped in heading tags. */
					display:none;
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    </head>
    <body>
	<script>
	  window.fbAsyncInit = function() {
		FB.init({
		  appId      : '691476784339188',
		  xfbml      : true,
		  version    : 'v2.7'
		});
	  };

	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>

        <div class="container-fluid bg-blue-11509a height-60 padver-10">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p class="i-align-center">
                            <a href="http://www.clickfozdoiguacu.com.br/">
                                <img src="http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/img/logo/clickfoz-mini-logo-green-mouse-500x171.png" alt="Logo do ClickFoz" class="img-responsive max-height-40">
                            </a>
                        </p>
                        <button class="menu-bars" id="btnHamburguer"><i class="fa fa-bars"></i></button>
                    </div>
                </div>
            </div>
        </div>
        <div class="inner-menu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
                        <div class="form-group mtop-15">
                            <div class="form-group">
                            	<form role="search" method="get" class="search-form block text-center" action="http://www.clickfozdoiguacu.com.br/">
                                  	<input name="s" type="search" class="search-field form-control width-230 inline-block" placeholder="Procurar matérias">
                                    <button type="submit" class="btn btn-green input-button-fix"><i class="fa fa-search color-fff font-2em"></i></button>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <ul class="mbottom-20">
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/">Página inicial</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/cinema-em-foz-do-iguacu/">Cinema</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/cotacao/">Cotação do dólar</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/transporte-publico-em-foz-do-iguacu/">Horário dos ônibus</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/fale-conosco/">Contato</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/anuncie-conosco/">Anuncie conosco</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/quem-somos/">Quem somos</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/contatos-importantes/">Lista de contatos úteis</a></p></li>
            </ul>
            <div class="color-fff">
                <hr class="hr-verde">
                <p class="mtop-30 mbottom-0 text-center">contato@clickfozdoiguacu.com.br</p>
                <p class="mbottom-15 text-center">(45) 3521-4041</p>
                <p class="mbottom-0 text-center">Rua Venanti Otremba, 772. Sala 1.</p>
                <p class="mbottom-0 text-center">CEP 85852-020 - Foz do Iguaçu</p>
                <p class="mbottom-0 text-center">Paraná - Brasil</p>
            </div>
            <div class="padver-20">
                <p class="font-1-5em text-center display-table mbottom-0">
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://www.facebook.com/clickfoz/" class="bg-facebook social-media-circle">
            <i class="fa fa-facebook-square"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://twitter.com/clickfoz/" class="bg-twitter social-media-circle">
            <i class="fa fa-twitter"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="bg-google-plus social-media-circle">
            <i class="fa fa-google-plus"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://www.instagram.com/clickfoz/" class="bg-instagram social-media-circle">
            <i class="fa fa-instagram"></i>
        </a>
    </span>
    <!-- <span class="inline-block padhor-5 hidden-sm">
        <a href="" class="bg-whatsapp social-media-circle" data-toggle="modal" data-target="#modalWhatsApp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </span> -->
</p>
            </div>
            <p class="color-fff text-center">&copy; Copyright - 2017 <a href="//foznet.com.br/">Foznet Soluções Digitais</a> - Todos os direitos reservados.</p>
        </div>
        
        <div class="container">
                        <div class="widget-1 widget-first widget-last widget-odd widget-anuncio-lateral row padver-10 mbottom-30"><div class="widget-1 widget-first widget-last widget-odd col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a target="_blank" href="https://goo.gl/t8NRwl"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/01/gif-84.gif" class="alignnone" width="720" height="120" /></a></div>
</div></div>            
            
        </div>


        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9">

                    
                        

<article class="mbottom-15" id="post-26855" class="post-26855 post type-post status-publish format-standard hentry category-turismo">
	<header class="entry-header">
		
			<div class="entry-content">

                    <div class="row">
                        <div class="col-xs-12">
                            <div class="mbottom-15">
                            	<a href="http://www.clickfozdoiguacu.com.br/categoria/turismo/" class="font-700 text-uppercase inline-block mright-15" title="Ver mais do editorial de Turismo em Foz do Iguaçu">Turismo em Foz do Iguaçu</a>                                <span class="color-gray-666 hidden-xs pull-right"><span class="font-700">Publicado em: </span><span class="posted-on"><span class="screen-reader-text"> </span><time class="entry-date published updated" datetime="2017-06-15T21:49:12+00:00">15/06/2017</time></span></span>
                                <span class="color-gray-666 hidden-xs pull-right mright-15"><span class="font-700">Por: </span>Assessoria</span>
                            </div>

                            <h1 class="entry-title text-uppercase text-center mtop-30 font-700 font-2em"><span class="entry-title-primary">Itaipu espera receber até 9 mil visitantes no feriadão de Corpus Christi</span> <span class="entry-subtitle">O Complexo Turístico Itaipu praticamente dobrou o número de saídas e reforçou o atendimento nos guichês</span></h1>
							<p class="font-1-4em color-gray-666 font-italic text-center">O Complexo Turístico Itaipu praticamente dobrou o número de saídas e reforçou o atendimento nos guichês</p>
                            <hr class="mtop-10 mbottom-15 visible-xs-block">
                            <p class="color-gray-666 mbottom-0 visible-xs-block"><span class="font-700">Por: </span>Assessoria</p>
                            <p class="color-gray-666 visible-xs-block"><span class="font-700">Publicado em: </span><span class="posted-on"><span class="screen-reader-text"> </span><time class="entry-date published updated" datetime="2017-06-15T21:49:12+00:00">15/06/2017</time></span></p>
                        </div>
                    </div>

                    <div class="row conteudo-textual mtop-20">
                        <div class="col-xs-12">
                    		<div class="wpInsert wpInsertInPostAd wpInsertRight" style="float: right; margin: 5px; padding: 0px;"></div><p><img data-attachment-id="26856" data-permalink="http://www.clickfozdoiguacu.com.br/itaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi/itaipu-no-feriado/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Alexandre Marchetti\/Itaipu Binacional&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="itaipu no feriado" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-300x200.jpg" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-1024x683.jpg" class="aligncenter size-large wp-image-26856" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-1024x683.jpg" alt="" width="1024" height="683" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-1024x683.jpg 1024w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-300x200.jpg 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado-768x512.jpg 768w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipu-no-feriado.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>O C<a href="http://www.loumarturismo.com.br/passeios-em-foz-do-iguacu/8/itaipu-binacional">omplexo Turístico Itaipu</a> (CTI), responsável pela gestão dos atrativos turísticos da usina hidrelétrica de Itaipu, espera receber até 9 mil visitantes neste feriado prolongado de Corpus Christi, de 15 (quinta-feira) a 18 de junho (domingo). A expectativa é igualar ou superar os números do mesmo feriado de 2016, quando a empresa contabilizou 8,2 mil visitantes. Neste ano, uma das atrações para quem visita a usina é o vertedouro, que deve permanecer aberto até o dia 23.</p>
<p>Para dar conta do movimento, o CTI praticamente dobrou o número de saídas dos passeios e reforçou a equipe de atendimento, diminuindo a permanência dos turistas nas filas. A Visita Panorâmica, por exemplo, a mais procurada pelos turistas, terá saídas a cada 15 minutos – em dias normais, as saídas são a cada 30 minutos.</p>
<p>A Iluminação da Barragem, aberta sempre às sextas-feiras e sábados, terá neste fim de semana seis carros por noite, quando, normalmente, são reservados três carros.</p>
<p>De acordo com o CTI, o feriado de Corpus Christi é um dos que mais movimentam o setor, perdendo apenas para o período entre o Natal e o réveillon e o carnaval e praticamente empatando, em número de turistas, com o feriado de Páscoa.</p>
<p>Moradores da região não pagam</p>
<p>Os moradores da região trinacional e municípios lindeiros ao Lago de Itaipu não pagam ingresso em cinco atrativos da usina: Visita Panorâmica, Iluminação da Barragem, Refúgio Biológico, Polo Astronômico e Ecomuseu. No Circuito Especial e no Porto Kattamaram, além do estacionamento do Centro de Recepção de Visitantes (CRV), o desconto é de 50%.</p>
<p>Para ter o benefício, o morador deve apresentar comprovante de residência recente, acompanhado de documento com foto. Menores de 18 anos podem apresentar comprovante no nome dos pais.</p>
<p>Mais informações e reservas podem ser obtidas pelo site <a href="http://www.turismoitaipu.com.br">www.turismoitaipu.com.br</a> ou pelo telefone (45) 3576-7000.</p>
                            <!--
                            <figure class="pbottom-20 ptop-10">
                                <a href="">
                                    <img src="//placehold.it/880x400" alt="Placeholder" class="img-responsive center-block">
                                </a>
                                <figcaption class="figcaption-fonte">Fonte: Lorem Ipsum</figcaption>
                            </figure>
                            -->
                        </div>
                    </div>

                    
                                        <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <p class="font-700 pleft-10">Recomendado para você</p>
                        </div>
                    </div>

                    <div class="bg-gray-eee padding-20">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/taj-foz-e-experiencia-unica/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2016/12/taj-clickfoz.jpg" alt="Conheça o Taj: uma experiência única" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Conheça o Taj: uma experiência única</p>
                                        </div>

                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/visite-foz-e-leve-para-casa-os-produtos-da-linha-naipi-e-taroba/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/branded-naipi-taroba.jpg" alt="Naipi e Tarobá" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Lembranças criativas de Foz do Iguaçu</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/hotel-bella-italia-oferece-jantar-no-dia-dos-namorados/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/especial-dia-dos-namorados.png" alt="Noite Italiana - Especial do Dia dos Namorados - Hotel Bella Italia" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Jantar Especial no Dia dos Namorados</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/promocao-de-hoteis-em-foz-iguacu-loumar-garante-o-preco-da-concorrencia/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/hotel-em-foz.png" alt="Hotel em Foz" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Confira os melhores preços de hotéis em Foz</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                        </div>


                    </div>

            <!-- <div id="comentarios" style="display:table; float:left;background-color:#fff;color:#000;width:100%; margin-top: 30px;">
                <p>Você leu:  </p>
                <div id="fb-root"></div>
                <div class="fb-comments" data-href="" data-width="100%" data-numposts="7" data-colorscheme="light"></div>
            </div> -->


            <div class="marver-30">
               <div class="fb-comments" data-href="" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
            </div>

					<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=691476784339188";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

			</div><!-- .entry-content -->

        
		
	</header><!-- .entry-header -->

</article><!-- #post-## -->

                                        <!-- <div class="row">
                        <div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
                            <button class="btn btn-blue width-100per btn-big mbottom-30 border-radius-20">
                                Ver mais
                            </button>
                        </div>
                    </div> -->
                    
                </div>

                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 mbottom-20">

                    <!-- <div class="row redes-sociais-desktop">
                        <div class="col-sm-12 col-md-12 col-lg-12 pbottom-10">
                                                    </div>
                    </div> -->

					<div class="widget-lateral row padver-10 hidden-xs">
						<div class="widget-1 widget-first widget-odd col-xs-12">
							<h4 class="widget-title titulo-lateral">Clickfoz na mídia</h4>
							<div class="inner-widget">
						        <a target="_blank" href="https://www.facebook.com/clickfoz/" class="widget-sm facebook">
						            <i class="fa fa-facebook mright-10"></i> Facebook
						        </a>
						        <a target="_blank" href="https://twitter.com/clickfoz/" class="widget-sm twitter">
						            <i class="fa fa-twitter mright-10"></i> Twitter
						        </a>
						        <a target="_blank" href="https://www.instagram.com/clickfoz/" class="widget-sm instagram">
						            <i class="fa fa-instagram mright-10"></i> Instagram
						        </a>
						        <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="widget-sm google-plus">
						            <i class="fa fa-google-plus mright-10"></i> Google Plus
						        </a>
							</div>				
						</div>
					</div>

                    <div class="widget-1 widget-first widget-odd widget-anuncio-lateral row padver-10"><div class="widget-1 widget-first widget-odd col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a  href="https://reservations.omnibees.com/chain.aspx?c=1517&#038;sid=e48da89b-b62a-4562-8aaa-6a35239bb5d7&#038;version=Reservation#"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/BannerClickFoz-360x250.gif" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-2 widget-even widget-anuncio-lateral row padver-10"><div class="widget-2 widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a  href="http://ticketloko.com"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2016/09/ticket-loko.gif" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-3 widget-odd widget-anuncio-lateral row padver-10"><div class="widget-3 widget-odd col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a  href="https://www.facebook.com/Itaipuland/photos/a.219228554875311.53592.218842601580573/1042321462566012/?type=3&#038;theater"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/itaipuland-namorados.jpg" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-4 widget-even widget-anuncio-lateral row padver-10"><div class="widget-4 widget-even col-xs-12"><h4 class="widget-title">Parceria</h4><div class="jetpack-image-container"><a  href="https://issuu.com/divamag"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/banner-91.png" class="alignnone" width="300" height="122" /></a></div>
</div></div><div class="widget-5 widget-odd widget-anuncio-lateral row padver-10"><div class="widget-5 widget-odd col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a  href="https://www.facebook.com/chefitodelivery/"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/chefito.jpg" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-6 widget-even widget-anuncio-lateral row padver-10"><div class="widget-6 widget-even col-xs-12"><h4 class="widget-title">Assine</h4><div class="jetpack-image-container"><a  href="http://www.change.org/viadutosfoz"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/viadutos-foz.jpg" class="alignnone" width="260" height="185" /></a></div>
</div></div><div class="widget-7 widget-odd widget-lateral-newsletter row padver-10"><div class="widget-7 widget-odd col-xs-12"><h4 class="widget-title">Receba por e-mail</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Assine e receba as notícias do Clickfoz em seu e-mail</p>
</div><p>Junte-se a 32 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.clickfozdoiguacu.com.br/itaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><div class="widget-8 widget-even widget-anuncio-lateral row padver-10"><div class="widget-8 widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a  href="http://home.panoramahomecenter.com.br/"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/06/banner-click-foz-hora.jpg" class="alignnone" width="295" height="97" /></a></div>
</div></div><div class="widget-9 widget-odd mais-lidas-lateral row padver-10"><div class="widget-9 widget-odd col-xs-12"><h4 class="widget-title">Mais lidas</h4><ul>				<li>
										<a href="http://www.clickfozdoiguacu.com.br/confira-programacao-da-fartal-2017/" class="bump-view" data-bump-view="tp">
						Confira a programação da Fartal 2017					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/fartal-2017-anuncia-atracoes-em-foz-iguacu/" class="bump-view" data-bump-view="tp">
						Fartal 2017 anuncia atrações em Foz do Iguaçu					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/transporte-publico-em-foz-do-iguacu/" class="bump-view" data-bump-view="tp">
						Transporte público em Foz do Iguaçu					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/7-locais-para-jantar-no-dia-dos-namorados-em-foz-e-regiao/" class="bump-view" data-bump-view="tp">
						7 locais para jantar no dia dos namorados em Foz e região					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/10-dicas-para-comemorar-o-dia-dos-namorados-em-foz-e-1-opcao-para-voce-solteiro/" class="bump-view" data-bump-view="tp">
						10 dicas para comemorar o dia dos Namorados em Foz e 1 op&ccedil;&atilde;o para voc&ecirc;, solteiro					</a>
									</li>
			</ul></div></div><div class="widget-10 widget-even widget-anuncio-lateral row padver-10"><div class="widget-10 widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a target="_blank" href="https://goo.gl/h7Q9ew"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2016/09/city-tour-1.png" alt="City Tour Foz do Iguaçu" title="city-tour-foz" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-11 widget-odd widget-anuncio-lateral row padver-10"><div class="widget-11 widget-odd col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a  href="https://www.facebook.com/tajfozoficial/"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/taj_namorados2017_outdoor1.png" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-12 widget-even categorias-lateral row padver-10"><div class="widget-12 widget-even col-xs-12"><h4 class="widget-title">Categorias</h4><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="125">Apê05</option>
	<option class="level-0" value="1190">Blog do Ney</option>
	<option class="level-0" value="27">Ciudad del Este</option>
	<option class="level-0" value="37">Click Vozes</option>
	<option class="level-0" value="32">Cultura em Foz do Iguaçu</option>
	<option class="level-0" value="28">Educação em Foz do Iguaçu</option>
	<option class="level-0" value="26">Esportes em Foz do Iguaçu</option>
	<option class="level-0" value="1402">Foz Cataratas/Coritiba</option>
	<option class="level-0" value="23">Foz do Iguaçu</option>
	<option class="level-0" value="29">Gastronomia em Foz do Iguaçu</option>
	<option class="level-0" value="1474">Iguassu Social Mix</option>
	<option class="level-0" value="33">Política em Foz do Iguaçu</option>
	<option class="level-0" value="17">Publicidade</option>
	<option class="level-0" value="31">Puerto Iguazú</option>
	<option class="level-0" value="25">Saúde em Foz do Iguaçu</option>
	<option class="level-0" value="1570">Segurança em Foz do Iguaçu</option>
	<option class="level-0" value="4">Turismo em Foz do Iguaçu</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.clickfozdoiguacu.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>		<div class="widget-13 widget-odd mais-lidas-lateral row padver-10"><div class="widget-13 widget-odd col-xs-12">		<h4 class="widget-title">Matérias recentes</h4>		<ul>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/itaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi/">Itaipu espera receber até 9 mil visitantes no feriadão de Corpus Christi</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/conheca-mais-sobre-terapia-cognitivo-comportamental/">Conheça mais sobre a Terapia Cognitivo Comportamental</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/grupo-muffato-realiza-24a-edicao-dia-da-bondade/">Grupo Muffato realiza 24ª edição do “Dia da Bondade”</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/udc-faz-pesquisa-sobre-trafego-e-perfil-de-turistas-na-regiao/">UDC faz pesquisa sobre tráfego e perfil de turistas na região</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/foz-iguacu-tera-feirinha-extra-neste-feriado-15/">Foz do Iguaçu terá feirinha extra neste feriado, 15</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/vale-dos-dinossauros-e-uma-nova-opcao-para-festa-infantil-em-foz/">Vale dos Dinossauros é uma nova opção para festa infantil em Foz </a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/prazo-para-pagamento-iptu-em-cota-unica-termina-hoje-14/">Prazo para pagamento do IPTU em cota única termina hoje, 14</a>
						</li>
				</ul>
		</div></div>		<div class="widget-14 widget-last widget-even widget-anuncio-lateral row padver-10"><div class="widget-14 widget-last widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a target="_blank" href="https://goo.gl/NaCyqT"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/04/banner-ni-360x250.png" alt="Rodízio de massas - Noite Italiana" title="Jantar Noite Italiana" class="alignnone" width="360" height="250" /></a></div>
</div></div>
                </div>
                
            </div>
        </div>

        <div class="container-fluid bg-gray-2f2f2f padver-10">
            <div class="container">
                <div class="row">
                    <div class="col-xs-4">
                        <a href="//www.clickfozdoiguacu.com.br/" class=""><img src="http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/img/logo/clickfoz-mini-logo-green-mouse-500x171.png" alt="Logo do ClickFoz" class="img-responsive max-height-30"></a>
                    </div>
                    <div class="col-xs-8">
                        <p class="font-1-5em text-right mbottom-0">
                            <a target="_blank" href="https://www.facebook.com/clickfoz" class="white-link mright-10"><i class="fa fa-facebook-square"></i></a>
                            <a target="_blank" href="https://www.instagram.com/clickfoz" class="white-link mright-10"><i class="fa fa-instagram"></i></a>
                            <a target="_blank" href="https://twitter.com/clickfoz" class="white-link mright-10"><i class="fa fa-twitter-square"></i></a>
                            <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="white-link mright-10"><i class="fa fa-google-plus"></i></a>
                            <!-- <a href="" class="white-link" data-toggle="modal" data-target="#modalWhatsApp"><i class="fa fa-whatsapp"></i></a> -->
                        </p>
                    </div>
                </div>
            </div>
        </div>
        <!-- Modal -->
        <div class="modal fade" id="modalWhatsApp" tabindex="-1" role="dialog" aria-labelledby="modalWhatsAppLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title" id="modalWhatsAppLabel"><i class="fa fa-whatsapp mright-10"></i>WhatsApp do Clickfoz</h4>
                    </div>
                    <div class="modal-body">
                        <p>Envie uma foto ou vídeo da cidade para nós, via WhatsApp.</p>
                        <p class="font-700">(45) 9999-9999</p>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Fechar</button>
                    </div>
                </div>
            </div>
        </div>

        <script>
        /*
        jQuery(function(){
            jQuery('.widget-assinatura-blog input[type=email]').addClass('form-control');
            jQuery('.widget-assinatura-blog input[type=submit]').addClass('btn btn-blue');
            jQuery('.widget-categorias ul').addClass('widget-categorias-ul');

            if (jQuery('article')) {
                jQuery('article input[type=email], article input[type=text], article textarea').addClass('form-control');
                jQuery('article input[type=submit]').addClass('btn btn-blue');
            }
        });
        */
        </script>

        <script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/bootstrap-3.3.6-dist/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://use.fontawesome.com/73fb42e300.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/custom-functions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-start.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/jquery.validate.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/jquery.validate.start.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.clickfozdoiguacu.com.br\/wp-admin\/admin-ajax.php","nonce":"2bd8ef645a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.clickfozdoiguacu.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fitaipu-espera-receber-ate-9-mil-visitantes-no-feriadao-de-corpus-christi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'117389995',post:'26855',tz:'0',srv:'www.clickfozdoiguacu.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '117389995', '26855' ]);
</script>

		    </body>
</html>