<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
                <title>Turismo de Itaipu recebe mais de 126 mil visitantes e bate novo recorde - Clickfoz do Iguaçu</title>
                <!-- Bootstrap -->
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
		<meta property="og:url" content="" />
		<meta property="fb:pages" content="170730896335698" />
		<meta property="fb:app_id" content="691476784339188" />
		<meta name="clickfoz-ad-root" />
		<link href="" rel="canonical" />
		<meta name="twitter:site" content='@clickfoz'>
		<meta name="fb:admins" content="170730896335698">
		<meta property="og:site_name" content="Clickfoz">

        
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo de Itaipu recebe mais de 126 mil visitantes e bate novo recorde - Clickfoz" />
<meta property="og:description" content="As ações de divulgação do Destino Iguaçu, como o lançamento do Passaporte Três Maravilhas, ajudaram a impulsionar os números do turismo de Itaipu no primeiro mês do ano. A usina registrou o melhor janeiro de sua história, com 126.371 visitantes, considerando as visitas turísticas e institucionais das duas margens da empresa – brasileira e paraguaia. &hellip; Continue lendo" />
<meta property="og:url" content="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/" />
<meta property="og:site_name" content="Clickfoz" />
<meta property="article:tag" content="Complexo Itaipu" />
<meta property="article:tag" content="Itaipu" />
<meta property="article:tag" content="Turismo" />
<meta property="article:section" content="Turismo em Foz do Iguaçu" />
<meta property="article:published_time" content="2018-02-05T19:34:41+00:00" />
<meta property="og:image" content="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-1024x683.jpg" />
<meta property="og:image" content="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas-1024x683.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As ações de divulgação do Destino Iguaçu, como o lançamento do Passaporte Três Maravilhas, ajudaram a impulsionar os números do turismo de Itaipu no primeiro mês do ano. A usina registrou o melhor janeiro de sua história, com 126.371 visitantes, considerando as visitas turísticas e institucionais das duas margens da empresa – brasileira e paraguaia. &hellip; Continue lendo" />
<meta name="twitter:title" content="Turismo de Itaipu recebe mais de 126 mil visitantes e bate novo recorde - Clickfoz" />
<meta name="twitter:image" content="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-1024x683.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.clickfozdoiguacu.com.br\/","name":"Clickfoz","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.clickfozdoiguacu.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Clickfoz &raquo; Turismo de Itaipu recebe mais de 126 mil visitantes e bate novo recorde" href="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-982955-27';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-982955-27', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clickfozdoiguacu.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/bootstrap-3.3.6-dist/css/bootstrap.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick_theme_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-theme.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-theme.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.clickfozdoiguacu.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='http://www.clickfozdoiguacu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickfozdoiguacu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickfozdoiguacu.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p7Wyv1-88U' />
<link rel="alternate" type="application/json+oembed" href="http://www.clickfozdoiguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fturismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clickfozdoiguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fturismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde%2F&#038;format=xml" />
			<meta property="fb:pages" content="170730896335698" />
							<meta property="ia:markup_url" content="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/?ia_markup=1" />
				<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="f2e364006a930f0029f379002abdfe00bfc420004c30b0003b1b190028d85500" async></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    </head>
    <body>
	<script>
	  window.fbAsyncInit = function() {
		FB.init({
		  appId      : '691476784339188',
		  xfbml      : true,
		  version    : 'v2.7'
		});
	  };

	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>

        <div class="container-fluid bg-blue-11509a height-60 padver-10">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p class="i-align-center">
                            <a href="http://www.clickfozdoiguacu.com.br/">
                                <img src="http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/img/logo/clickfoz-mini-logo-green-mouse-500x171.png" alt="Logo do ClickFoz" class="img-responsive max-height-40">
                            </a>
                        </p>
                        <button class="menu-bars" id="btnHamburguer"><i class="fa fa-bars"></i></button>
                    </div>
                </div>
            </div>
        </div>
        <div class="inner-menu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
                        <div class="form-group mtop-15">
                            <div class="form-group">
                            	<form role="search" method="get" class="search-form block text-center" action="http://www.clickfozdoiguacu.com.br/">
                                  	<input name="s" type="search" class="search-field form-control width-230 inline-block" placeholder="Procurar matérias">
                                    <button type="submit" class="btn btn-green input-button-fix"><i class="fa fa-search color-fff font-2em"></i></button>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <ul class="mbottom-20">
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/">Página inicial</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/cinema-em-foz-do-iguacu/">Cinema</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/cotacao/">Cotação do dólar</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/transporte-publico-em-foz-do-iguacu/">Horário dos ônibus</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/fale-conosco/">Contato</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/anuncie-conosco/">Anuncie conosco</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/quem-somos/">Quem somos</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/contatos-importantes/">Lista de contatos úteis</a></p></li>
            </ul>
            <div class="color-fff">
                <hr class="hr-verde">
                <p class="mtop-30 mbottom-0 text-center">Empresas parceiras</p>
                <p class="margin-0 text-center">
                    <a href="https://igushuttle.com/" class="white-link" title="Igushuttle - Transporte do aeroporto e rodoviária até o seu hotel">Igushuttle</a> -
                    <a href="http://destinoiguassu.com.br/" class="white-link" title="Destino Iguassu - Logística e transporte privado para eventos e turismo">Destino Iguassu</a> -
                    <a href="http://passaporteiguassu.com.br/" class="white-link" title="Passaporte Iguassu - Pacote de passeios com desconto">Passaporte Iguassu</a> -
                    <a href="http://www.igufoz.com.br" class="white-link" title="IguFoz - Aluguel de carros">IguFoz</a> -
                    <a href="http://www.loumarturismo.com.br/" class="white-link" title="Loumar Turismo - Maior empresa de turismo receptivo de Foz do Iguaçu">Loumar Turismo</a><br>
                    <a href="http://noiteitalianaemfoz.com.br/" class="white-link" title="Noite Italiana - Rodízio de massas e buffet de queijos">Noite Italiana</a> -
                    <a href="http://www.hotelbellaitalia.com.br" class="white-link" title="Hotel Bella Italia - Categoria 4 estrelas no centro de Foz do Iguaçu">Hotel Bella Italia</a> -
                    <a href="http://www.aguasdoiguacuhotel.com.br/" class="white-link" title="Águas do Iguaçu Hotel - Categoria 3 estrelas no centro de Foz do Iguaçu">Águas do Iguaçu Hotel</a> -
                    <a href="http://bogarihotel.com.br/" class="white-link" title="Bogari Hotel - Hotel novo, 3 estrelas, no centro de Foz do Iguaçu">Bogari Hotel</a> -
                    <a href="http://iguassucitytour.com.br/" class="white-link" title="Iguassu City Tour - Faz o City Tour por Foz do Iguaçu, Paraguai ou Argentina">Iguassu City Tour</a>
                </p>
                <p class="mtop-30 mbottom-0 text-center">contato@clickfozdoiguacu.com.br</p>
                <p class="mbottom-15 text-center">(45) 3521-4041</p>
                <p class="mbottom-0 text-center">Rua Venanti Otremba, 772. Sala 1.</p>
                <p class="mbottom-0 text-center">CEP 85852-020 - Foz do Iguaçu</p>
                <p class="mbottom-0 text-center">Paraná - Brasil</p>
            </div>
            <div class="padver-20">
                <p class="font-1-5em text-center display-table mbottom-0">
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://www.facebook.com/clickfoz/" class="bg-facebook social-media-circle">
            <i class="fa fa-facebook-square"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://twitter.com/clickfoz/" class="bg-twitter social-media-circle">
            <i class="fa fa-twitter"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="bg-google-plus social-media-circle">
            <i class="fa fa-google-plus"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://www.instagram.com/clickfoz/" class="bg-instagram social-media-circle">
            <i class="fa fa-instagram"></i>
        </a>
    </span>
    <!-- <span class="inline-block padhor-5 hidden-sm">
        <a href="" class="bg-whatsapp social-media-circle" data-toggle="modal" data-target="#modalWhatsApp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </span> -->
</p>
            </div>
            <p class="color-fff text-center">&copy; Copyright - 2018 <a href="//foznet.com.br/">Foznet Soluções Digitais</a> - Todos os direitos reservados.</p>
        </div>
        
        <div class="container">
                        <div class="widget-odd widget-last widget-first widget-1 widget-anuncio-lateral row padver-10 mbottom-30"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2"><h4 class="widget-title">Anúncio</h4><a href="https://www.facebook.com/shoppingchinaimportados/"><img width="728" height="90" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/shopping-china-novo-banner.gif" class="image wp-image-30555  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="30555" data-permalink="http://www.clickfozdoiguacu.com.br/shopping-china-novo-banner/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/shopping-china-novo-banner.gif" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shopping china novo banner" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/shopping-china-novo-banner-300x37.gif" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/shopping-china-novo-banner.gif" /></a></div></div>            
            
        </div>


        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9">

                    
                        

<article class="mbottom-15" id="post-31304" class="post-31304 post type-post status-publish format-standard hentry category-turismo tag-complexo-itaipu tag-itaipu tag-turismo">
	<header class="entry-header">
		
			<div class="entry-content">

                    <div class="row">
                        <div class="col-xs-12">
                            <div class="mbottom-15">
                            	<a href="http://www.clickfozdoiguacu.com.br/categoria/turismo/" class="font-700 text-uppercase inline-block mright-15" title="Ver mais do editorial de Turismo em Foz do Iguaçu">Turismo em Foz do Iguaçu</a>                                <span class="color-gray-666 hidden-xs pull-right"><span class="font-700">Publicado em: </span><span class="posted-on"><span class="screen-reader-text"> </span><time class="entry-date published updated" datetime="2018-02-05T19:34:41+00:00">05/02/2018</time></span></span>
                                <span class="color-gray-666 hidden-xs pull-right mright-15"><span class="font-700">Por: </span>Assessoria</span>
                            </div>

                            <h1 class="entry-title text-uppercase text-center mtop-30 font-700 font-2em"><span class="entry-title-primary">Turismo de Itaipu recebe mais de 126 mil visitantes e bate novo recorde</span> <span class="entry-subtitle">Número considera as visitas turísticas e institucionais das margens brasileira e paraguaia</span></h1>
							<p class="font-1-4em color-gray-666 font-italic text-center">Número considera as visitas turísticas e institucionais das margens brasileira e paraguaia</p>
                            <hr class="mtop-10 mbottom-15 visible-xs-block">
                            <p class="color-gray-666 mbottom-0 visible-xs-block"><span class="font-700">Por: </span>Assessoria</p>
                            <p class="color-gray-666 visible-xs-block"><span class="font-700">Publicado em: </span><span class="posted-on"><span class="screen-reader-text"> </span><time class="entry-date published updated" datetime="2018-02-05T19:34:41+00:00">05/02/2018</time></span></p>
                        </div>
                    </div>

                    <div class="row conteudo-textual mtop-20">
                        <div class="col-xs-12">
                    		<div id="attachment_31305" style="max-width: 860px" class="wp-caption aligncenter"><img data-attachment-id="31305" data-permalink="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/itaipu-placa/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Alexandre Marchetti\/Itaipu Binacional&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="itaipu placa" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-300x200.jpg" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-1024x683.jpg" class="wp-image-31305" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-1024x683.jpg" alt="" width="850" height="567" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-1024x683.jpg 1024w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-300x200.jpg 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa-768x512.jpg 768w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-placa.jpg 1500w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text">Foto: Alexandre Marchetti/ Itaipu Binacional</p></div>
<p><span class="s1">As ações de divulgação do Destino Iguaçu, como o lançamento do Passaporte Três Maravilhas, ajudaram a impulsionar os números do turismo de Itaipu no primeiro mês do ano. A usina registrou o melhor janeiro de sua história, com 126.371 visitantes, considerando as visitas turísticas e institucionais das duas margens da empresa – brasileira e paraguaia. Na comparação com o mesmo período do ano passado, que detinha o recorde anterior, o salto foi de 9,1%.</span></p>
<p class="p4"><span class="s1">Somente no lado brasileiro, o desempenho foi ainda mais expressivo. O Complexo Turístico Itaipu (CTI Brasil), responsável pela gestão do setor, registrou 85,5 mil visitantes no último mês, aumento de 11,2% em relação a janeiro de 2017.</span></p>
<p class="p4"><span class="s1">Entre os atrativos da margem brasileira, o maior destaque foi o Ecomuseu, que teve um aumento de visitação 116,2%. O passeio mais procurado pelos turistas, a Visita Panorâmica, também fechou o mês com saldo positivo. O atrativo recebeu 58,4 mil visitas, ante 47,9 mil de janeiro do ano passado – aumento de 21,8%.</span></p>
<p class="p4"><span class="s1">O gestor de turismo da margem brasileira de Itaipu, Alexandre dos Santos Pacheco, lembrou que o movimento de turistas em janeiro é tradicionalmente maior devido às férias escolares. Porém, as ações de divulgação do destino e investimentos na infraestrutura contribuíram para elevar a participação.</span></p>
<p class="p4"><span class="s1">A principal ação, o Passaporte Três Maravilhas, lançado em outubro, permite ao turista comprar de uma só vez e com desconto a entrada para três atrativos de Foz do Iguaçu: as Cataratas do Iguaçu, o Marco das Três Fronteiras e a Itaipu Binacional.</span></p>
<div id="attachment_31306" style="max-width: 860px" class="wp-caption aligncenter"><img data-attachment-id="31306" data-permalink="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/itaipu-turistas-2/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;AlexandreMarchetti&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1295434198&quot;,&quot;copyright&quot;:&quot;AlexandreMarchetti_ItaipuBinacional&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="itaipu turistas" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas-300x200.jpg" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas-1024x683.jpg" class="wp-image-31306" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas-1024x683.jpg" alt="" width="850" height="567" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas-1024x683.jpg 1024w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas-300x200.jpg 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas-768x512.jpg 768w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/02/itaipu-turistas.jpg 1500w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text">Foto: Alexandre Marchetti/ Itaipu Binacional</p></div>
<p class="p4"><span class="s1">“O passaporte é uma iniciativa inédita na região, alinhada com o que ocorre de melhor no setor em todo o mundo, e ajuda a fortalecer a integração dos atrativos turísticos. Isso faz com que o visitante fique mais tempo na cidade e beneficia toda a cadeia do turismo na região”, disse.</span></p>
<p class="p4"><span class="s1">Alexandre Pacheco antecipou que outras novidades serão lançadas em breve e a expectativa é de novos recordes quebrados neste ano. “Estamos nos preparando operacionalmente e em oferta turística para um 2018 espetacular”, afirmou.</span></p>
<p class="p4"><span class="s1"><b>Morador da região não paga</b></span></p>
<p class="p4"><span class="s1">Os moradores da região trinacional e municípios lindeiros ao Lago de Itaipu não pagam ingresso em cinco atrativos da usina: Visita Panorâmica, Iluminação da Barragem, Refúgio Biológico, Polo Astronômico e Ecomuseu. No Circuito Especial e no Porto Kattamaram, além do estacionamento do Centro de Recepção de Visitantes (CRV), o desconto é de 50%.</span></p>
<p class="p4"><span class="s1">Para ter o benefício, o morador deve apresentar comprovante de residência recente, acompanhado de documento com foto. Menores de 18 anos podem apresentar comprovante no nome dos pais.</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                            <!--
                            <figure class="pbottom-20 ptop-10">
                                <a href="">
                                    <img src="//placehold.it/880x400" alt="Placeholder" class="img-responsive center-block">
                                </a>
                                <figcaption class="figcaption-fonte">Fonte: Lorem Ipsum</figcaption>
                            </figure>
                            -->
                        </div>
                    </div>

                    
                                        <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <p class="font-700 pleft-10">Recomendado para você</p>
                        </div>
                    </div>

                    <div class="bg-gray-eee padding-20">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/taj-foz-e-experiencia-unica/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2016/12/taj-clickfoz.jpg" alt="Conheça o Taj: uma experiência única" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Conheça o Taj: uma experiência única</p>
                                        </div>

                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/3a-edicao-do-iguassu-social-mix-ja-tem-data-marcada/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/iguassu-social-mix.jpg" alt="Almoço de natal e Brunch de ano novo em Foz" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Iguassu Social Mix já tem data marcada</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/passagens-para-foz-iguacu-sem-taxa-de-bagagem/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/BRANDED-PARQUE-NACIONAL.png" alt="Passagens aéreas para Foz do Iguaçu" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Passagens aéreas para Foz do Iguaçu</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/promocao-de-hoteis-em-foz-iguacu-loumar-garante-o-preco-da-concorrencia/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2017/05/hotel-em-foz.png" alt="Hotel em Foz" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Confira os melhores preços de hotéis em Foz</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                        </div>


                    </div>

            <!-- <div id="comentarios" style="display:table; float:left;background-color:#fff;color:#000;width:100%; margin-top: 30px;">
                <p>Você leu:  </p>
                <div id="fb-root"></div>
                <div class="fb-comments" data-href="" data-width="100%" data-numposts="7" data-colorscheme="light"></div>
            </div> -->


            <div class="marver-30">
               <div class="fb-comments" data-href="" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
            </div>

					<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=691476784339188";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

			</div><!-- .entry-content -->

        
		
	</header><!-- .entry-header -->

</article><!-- #post-## -->

                                        <!-- <div class="row">
                        <div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
                            <button class="btn btn-blue width-100per btn-big mbottom-30 border-radius-20">
                                Ver mais
                            </button>
                        </div>
                    </div> -->
                    
                </div>

                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 mbottom-20">

                    <!-- <div class="row redes-sociais-desktop">
                        <div class="col-sm-12 col-md-12 col-lg-12 pbottom-10">
                                                    </div>
                    </div> -->

					<div class="widget-lateral row padver-10 hidden-xs">
						<div class="widget-1 widget-first widget-odd col-xs-12">
							<h4 class="widget-title titulo-lateral">Clickfoz na mídia</h4>
							<div class="inner-widget">
						        <a target="_blank" href="https://www.facebook.com/clickfoz/" class="widget-sm facebook">
						            <i class="fa fa-facebook mright-10"></i> Facebook
						        </a>
						        <a target="_blank" href="https://twitter.com/clickfoz/" class="widget-sm twitter">
						            <i class="fa fa-twitter mright-10"></i> Twitter
						        </a>
						        <a target="_blank" href="https://www.instagram.com/clickfoz/" class="widget-sm instagram">
						            <i class="fa fa-instagram mright-10"></i> Instagram
						        </a>
						        <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="widget-sm google-plus">
						            <i class="fa fa-google-plus mright-10"></i> Google Plus
						        </a>
							</div>				
						</div>
					</div>

                    <div class="widget-odd widget-first widget-1 widget-anuncio-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Anúncio</h4><a href="http://www.loumarturismo.com.br/pacote-transflix.php"><img width="300" height="215" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/transflix-1-300x215.jpg" class="image wp-image-30755  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/transflix-1-300x215.jpg 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/transflix-1.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="30755" data-permalink="http://www.clickfozdoiguacu.com.br/transflix-3/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/transflix-1.jpg" data-orig-size="768,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transflix" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/transflix-1-300x215.jpg" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/transflix-1.jpg" /></a></div></div><div class="widget-even widget-2 widget-lateral-newsletter row padver-10"><div class="col-xs-12"><h4 class="widget-title">Receba por e-mail</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Assine e receba as notícias do Clickfoz em seu e-mail</p>
</div><p>Junte-se a 58 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><div class="widget-odd widget-3 widget-anuncio-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Anúncio</h4><a href="http://www.parkfoz.com.br/"><img width="272" height="168" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/logo.jpg" class="image wp-image-30737  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="30737" data-permalink="http://www.clickfozdoiguacu.com.br/logo/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/logo.jpg" data-orig-size="272,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/logo.jpg" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/12/logo.jpg" /></a></div></div><div class="widget-even widget-4 widget-anuncio-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Anúncio</h4><a href="https://issuu.com/divamag"><img width="300" height="215" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro-300x215.jpg" class="image wp-image-29925  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro-300x215.jpg 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro-768x550.jpg 768w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro-1024x733.jpg 1024w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro.jpg 1101w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="29925" data-permalink="http://www.clickfozdoiguacu.com.br/diva-novembro/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro.jpg" data-orig-size="1101,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Editorial&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501668367&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diva novembro" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro-300x215.jpg" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/11/diva-novembro-1024x733.jpg" /></a></div></div><div class="widget-odd widget-5 widget-anuncio-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Anúncio</h4><a href="http://ticketloko.com.br"><img width="300" height="150" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-ticket-loko-300x150.gif" class="image wp-image-30779  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="30779" data-permalink="http://www.clickfozdoiguacu.com.br/banner-ticket-loko/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-ticket-loko.gif" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner ticket loko" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-ticket-loko-300x150.gif" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-ticket-loko.gif" /></a></div></div><div class="widget-even widget-6 widget-anuncio-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Anúncio</h4><a href="https://home.panoramahomecenter.com.br/"><img width="300" height="250" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2-300x250.png" class="image wp-image-30799  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2-300x250.png 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2-768x640.png 768w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2-1024x853.png 1024w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2.png 1500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="30799" data-permalink="http://www.clickfozdoiguacu.com.br/banner-click-foz-2/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2.png" data-orig-size="1500,1250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner click foz 2" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2-300x250.png" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/banner-click-foz-2-1024x853.png" /></a></div></div><div class="widget-odd widget-7 mais-lidas-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Mais lidas</h4><ul>				<li>
										<a href="http://www.clickfozdoiguacu.com.br/muffato-max-atacadista-derruba-os-precos-e-garante-descontos-de-ate-40/" class="bump-view" data-bump-view="tp">
						Muffato Max Atacadista derruba os preços e garante descontos de até 40%					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/ciudad-del-este-nao-exigira-carteira-de-vacinacao-contra-febre-amarela/" class="bump-view" data-bump-view="tp">
						Ciudad del Este não exigirá carteira de vacinação contra febre amarela					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/transporte-publico-em-foz-do-iguacu/" class="bump-view" data-bump-view="tp">
						Transporte público em Foz do Iguaçu					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/inscricoes-para-estagio-de-ferias-da-itaipu-estao-abertas-ate-30-de-marco/" class="bump-view" data-bump-view="tp">
						Inscrições para estágio de férias da Itaipu estão abertas até 30 de março					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/ccz-orienta-populacao-sobre-febre-amarela-em-foz-do-iguacu/" class="bump-view" data-bump-view="tp">
						CCZ orienta população sobre a febre amarela em Foz do Iguaçu					</a>
									</li>
			</ul></div></div><div class="widget-even widget-8 categorias-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Categorias</h4><form action="http://www.clickfozdoiguacu.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="125">Apê05</option>
	<option class="level-0" value="1190">Blog do Ney</option>
	<option class="level-0" value="27">Ciudad del Este</option>
	<option class="level-0" value="37">Click Vozes</option>
	<option class="level-0" value="32">Cultura em Foz do Iguaçu</option>
	<option class="level-0" value="28">Educação em Foz do Iguaçu</option>
	<option class="level-0" value="26">Esportes em Foz do Iguaçu</option>
	<option class="level-0" value="1402">Foz Cataratas/Coritiba</option>
	<option class="level-0" value="23">Foz do Iguaçu</option>
	<option class="level-0" value="29">Gastronomia em Foz do Iguaçu</option>
	<option class="level-0" value="1474">Iguassu Social Mix</option>
	<option class="level-0" value="33">Política em Foz do Iguaçu</option>
	<option class="level-0" value="17">Publicidade</option>
	<option class="level-0" value="31">Puerto Iguazú</option>
	<option class="level-0" value="1700">Região</option>
	<option class="level-0" value="25">Saúde em Foz do Iguaçu</option>
	<option class="level-0" value="1570">Segurança em Foz do Iguaçu</option>
	<option class="level-0" value="4">Turismo em Foz do Iguaçu</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div class="widget-odd widget-9 widget-anuncio-lateral row padver-10"><div class="col-xs-12"><h4 class="widget-title">Anúncio</h4><a href="https://www.change.org/p/beto-richa-duplica%C3%A7%C3%A3o-da-br-277-no-trecho-entre-matel%C3%A2ndia-e-cascavel"><img width="300" height="212" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-22-at-14.37.48-300x212.jpeg" class="image wp-image-31077  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-22-at-14.37.48-300x212.jpeg 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-22-at-14.37.48.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="31077" data-permalink="http://www.clickfozdoiguacu.com.br/whatsapp-image-2018-01-22-at-14-37-48/" data-orig-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-22-at-14.37.48.jpeg" data-orig-size="640,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp Image 2018-01-22 at 14.37.48" data-image-description="" data-medium-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-22-at-14.37.48-300x212.jpeg" data-large-file="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-22-at-14.37.48.jpeg" /></a></div></div>		<div class="widget-even widget-last widget-10 mais-lidas-lateral row padver-10"><div class="col-xs-12">		<h4 class="widget-title">Matérias recentes</h4>		<ul>
											<li>
					<a href="http://www.clickfozdoiguacu.com.br/turismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde/">Turismo de Itaipu recebe mais de 126 mil visitantes e bate novo recorde</a>
									</li>
											<li>
					<a href="http://www.clickfozdoiguacu.com.br/campanha-de-medica-de-foz-incentiva-mulheres-usar-saias/">Campanha de médica de Foz incentiva mulheres a usar saias</a>
									</li>
											<li>
					<a href="http://www.clickfozdoiguacu.com.br/inscricoes-para-o-curso-de-musica-da-unila-terminam-nesta-segunda-05/">Inscrições para o curso de Música da Unila terminam nesta segunda, 05</a>
									</li>
											<li>
					<a href="http://www.clickfozdoiguacu.com.br/sanepar-amplia-rede-para-pagamento-de-contas-em-atraso/">Sanepar amplia rede para pagamento de contas em atraso</a>
									</li>
											<li>
					<a href="http://www.clickfozdoiguacu.com.br/foz-futebol-vence-mais-uma-no-estadual-e-lidera-grupo-a/">Foz Futebol vence mais uma no Estadual e lidera grupo A</a>
									</li>
											<li>
					<a href="http://www.clickfozdoiguacu.com.br/matriculas-on-line-de-aprovados-na-chamada-regular-do-sisu-terminam-dia-07/">Matrículas on-line de aprovados na chamada regular do Sisu terminam dia 07</a>
									</li>
											<li>
					<a href="http://www.clickfozdoiguacu.com.br/projeto-mais-verao-comeca-neste-final-de-semana-na-regiao/">Projeto Mais Verão começa neste final de semana na região</a>
									</li>
					</ul>
		</div></div>
                </div>
                
            </div>
        </div>

        <div class="container-fluid bg-gray-2f2f2f padver-10">
            <div class="container">
                <div class="row">
                    <div class="col-xs-4">
                        <a href="//www.clickfozdoiguacu.com.br/" class=""><img src="http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/img/logo/clickfoz-mini-logo-green-mouse-500x171.png" alt="Logo do ClickFoz" class="img-responsive max-height-30"></a>
                    </div>
                    <div class="col-xs-8">
                        <p class="font-1-5em text-right mbottom-0">
                            <a target="_blank" href="https://www.facebook.com/clickfoz" class="white-link mright-10"><i class="fa fa-facebook-square"></i></a>
                            <a target="_blank" href="https://www.instagram.com/clickfoz" class="white-link mright-10"><i class="fa fa-instagram"></i></a>
                            <a target="_blank" href="https://twitter.com/clickfoz" class="white-link mright-10"><i class="fa fa-twitter-square"></i></a>
                            <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="white-link mright-10"><i class="fa fa-google-plus"></i></a>
                            <!-- <a href="" class="white-link" data-toggle="modal" data-target="#modalWhatsApp"><i class="fa fa-whatsapp"></i></a> -->
                        </p>
                    </div>
                </div>
            </div>
        </div>
        <!-- Modal -->
        <div class="modal fade" id="modalWhatsApp" tabindex="-1" role="dialog" aria-labelledby="modalWhatsAppLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title" id="modalWhatsAppLabel"><i class="fa fa-whatsapp mright-10"></i>WhatsApp do Clickfoz</h4>
                    </div>
                    <div class="modal-body">
                        <p>Envie uma foto ou vídeo da cidade para nós, via WhatsApp.</p>
                        <p class="font-700">(45) 9999-9999</p>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Fechar</button>
                    </div>
                </div>
            </div>
        </div>

        <script>
        /*
        jQuery(function(){
            jQuery('.widget-assinatura-blog input[type=email]').addClass('form-control');
            jQuery('.widget-assinatura-blog input[type=submit]').addClass('btn btn-blue');
            jQuery('.widget-categorias ul').addClass('widget-categorias-ul');

            if (jQuery('article')) {
                jQuery('article input[type=email], article input[type=text], article textarea').addClass('form-control');
                jQuery('article input[type=submit]').addClass('btn btn-blue');
            }
        });
        */
        </script>

        <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.clickfozdoiguacu.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/bootstrap-3.3.6-dist/js/bootstrap.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://use.fontawesome.com/73fb42e300.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/custom-functions.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-start.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/jquery.validate.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/jquery.validate.start.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.clickfozdoiguacu.com.br\/wp-admin\/admin-ajax.php","nonce":"55c6821f88","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.clickfozdoiguacu.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fturismo-de-itaipu-recebe-mais-de-126-mil-visitantes-e-bate-novo-recorde%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'117389995',post:'31304',tz:'0',srv:'www.clickfozdoiguacu.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '117389995', '31304' ]);
</script>

		    </body>
</html>