<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
                <title>Campanha de vacinação contra a dengue termina nesta semana - Clickfoz do Iguaçu</title>
                <!-- Bootstrap -->
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
		<meta property="og:url" content="" />
		<meta property="fb:pages" content="170730896335698" />
		<meta property="fb:app_id" content="691476784339188" />
		<meta name="clickfoz-ad-root" />
		<link href="" rel="canonical" />
		<meta name="twitter:site" content='@clickfoz'>
		<meta name="fb:admins" content="170730896335698">
		<meta property="og:site_name" content="Clickfoz">
		
        
<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.clickfozdoiguacu.com.br/campanha-de-vacinacao-contra-dengue-termina-nesta-semana/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campanha de vacinação contra a dengue termina nesta semana - Clickfoz" />
<meta property="og:description" content="Faltando três dias para o fim da campanha de vacinação da segunda dose contra a dengue, 47% das pessoas que estão na faixa de idade a se vacinar foram imunizadas. Isso representa pouco mais de oito mil jovens, dos 17 mil, entre 15 e 27 anos que deveriam receber a vacina. A baixa procura se &hellip; Continue lendo" />
<meta property="og:url" content="http://www.clickfozdoiguacu.com.br/campanha-de-vacinacao-contra-dengue-termina-nesta-semana/" />
<meta property="og:site_name" content="Clickfoz" />
<meta property="article:tag" content="Clickfoz" />
<meta property="article:tag" content="Dengue" />
<meta property="article:tag" content="Foz do Iguaçu" />
<meta property="article:tag" content="Saúde" />
<meta property="article:tag" content="Vacinação" />
<meta property="article:section" content="Saúde em Foz do Iguaçu" />
<meta property="article:published_time" content="2017-03-28T17:15:47+00:00" />
<meta property="article:modified_time" content="2017-03-28T17:38:08+00:00" />
<meta property="og:updated_time" content="2017-03-28T17:38:08+00:00" />
<meta property="og:image" content="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/vacinacao-dengue.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Faltando três dias para o fim da campanha de vacinação da segunda dose contra a dengue, 47% das pessoas que estão na faixa de idade a se vacinar foram imunizadas. Isso representa pouco mais de oito mil jovens, dos 17 mil, entre 15 e 27 anos que deveriam receber a vacina. A baixa procura se &hellip; Continue lendo" />
<meta name="twitter:title" content="Campanha de vacinação contra a dengue termina nesta semana - Clickfoz" />
<meta name="twitter:image" content="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/vacinacao-dengue.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Clickfoz &raquo; Campanha de vacinação contra a dengue termina nesta semana" href="http://www.clickfozdoiguacu.com.br/campanha-de-vacinacao-contra-dengue-termina-nesta-semana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clickfozdoiguacu.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/bootstrap-3.3.6-dist/css/bootstrap.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick_theme_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-theme.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-theme.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-982955-27', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.clickfozdoiguacu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickfozdoiguacu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickfozdoiguacu.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://wp.me/p7Wyv1-6wP' />
<link rel="alternate" type="application/json+oembed" href="http://www.clickfozdoiguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fcampanha-de-vacinacao-contra-dengue-termina-nesta-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clickfozdoiguacu.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickfozdoiguacu.com.br%2Fcampanha-de-vacinacao-contra-dengue-termina-nesta-semana%2F&#038;format=xml" />
			<meta property="fb:pages" content="170730896335698" />
			<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="f2e364006a930f0029f379002abdfe00bfc420004c30b0003b1b190028d85500" async></script>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles 
will be wrapped in heading tags. */
					display:none;
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    </head>
    <body>
	<script>
	  window.fbAsyncInit = function() {
		FB.init({
		  appId      : '691476784339188',
		  xfbml      : true,
		  version    : 'v2.7'
		});
	  };

	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>

        <div class="container-fluid bg-blue-11509a height-60 padver-10">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p class="i-align-center">
                            <a href="http://www.clickfozdoiguacu.com.br/">
                                <img src="http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/img/logo/clickfoz-mini-logo-green-mouse-500x171.png" alt="Logo do ClickFoz" class="img-responsive max-height-40">
                            </a>
                        </p>
                        <button class="menu-bars" id="btnHamburguer"><i class="fa fa-bars"></i></button>
                    </div>
                </div>
            </div>
        </div>
        <div class="inner-menu">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-6 col-sm-offset-3 col-md-4 col-md-offset-4 col-lg-4 col-lg-offset-4">
                        <div class="form-group mtop-15">
                            <div class="form-group">
                            	<form role="search" method="get" class="search-form block text-center" action="http://www.clickfozdoiguacu.com.br/">
                                  	<input name="s" type="search" class="search-field form-control width-230 inline-block" placeholder="Procurar matérias">
                                    <button type="submit" class="btn btn-green input-button-fix"><i class="fa fa-search color-fff font-2em"></i></button>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <ul class="mbottom-20">
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/">Página inicial</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/cinema-em-foz-do-iguacu/">Cinema</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/cotacao/">Cotação do dólar</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/transporte-publico-em-foz-do-iguacu/">Horário dos ônibus</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/fale-conosco/">Contato</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/anuncie-conosco/">Anuncie conosco</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/quem-somos/">Quem somos</a></p></li>
                <li><p class="text-center mbottom-0"><a href="//www.clickfozdoiguacu.com.br/contatos-importantes/">Lista de contatos úteis</a></p></li>
            </ul>
            <div class="color-fff">
                <hr class="hr-verde">
                <p class="mtop-30 mbottom-0 text-center">contato@clickfozdoiguacu.com.br</p>
                <p class="mbottom-15 text-center">(45) 3521-4041</p>
                <p class="mbottom-0 text-center">Rua Venanti Otremba, 772. Sala 1.</p>
                <p class="mbottom-0 text-center">CEP 85852-020 - Foz do Iguaçu</p>
                <p class="mbottom-0 text-center">Paraná - Brasil</p>
            </div>
            <div class="padver-20">
                <p class="font-1-5em text-center display-table mbottom-0">
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://www.facebook.com/clickfoz/" class="bg-facebook social-media-circle">
            <i class="fa fa-facebook-square"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://twitter.com/clickfoz/" class="bg-twitter social-media-circle">
            <i class="fa fa-twitter"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="bg-google-plus social-media-circle">
            <i class="fa fa-google-plus"></i>
        </a>
    </span>
    <span class="inline-block padhor-5">
        <a target="_blank" href="https://www.instagram.com/clickfoz/" class="bg-instagram social-media-circle">
            <i class="fa fa-instagram"></i>
        </a>
    </span>
    <!-- <span class="inline-block padhor-5 hidden-sm">
        <a href="" class="bg-whatsapp social-media-circle" data-toggle="modal" data-target="#modalWhatsApp">
            <i class="fa fa-whatsapp"></i>
        </a>
    </span> -->
</p>
            </div>
            <p class="color-fff text-center">&copy; Copyright - 2017 <a href="//foznet.com.br/">Foznet Soluções Digitais</a> - Todos os direitos reservados.</p>
        </div>
        
        <div class="container">
                        <div class="widget-1 widget-first widget-last widget-odd widget-anuncio-lateral row padver-10 mbottom-30"><div class="widget-1 widget-first widget-last widget-odd col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a target="_blank" href="https://goo.gl/t8NRwl"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/01/gif-84.gif" class="alignnone" width="720" height="120" /></a></div>
</div></div>            
            
        </div>


        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9">

                    
                        

<article class="mbottom-15" id="post-25099" class="post-25099 post type-post status-publish format-standard hentry category-saude-em-foz-do-iguacu tag-clickfoz tag-dengue tag-foz-do-iguacu tag-saude tag-vacinacao">
	<header class="entry-header">
		
			<div class="entry-content">

                    <div class="row">
                        <div class="col-xs-12">
                            <div class="mbottom-15">
                            	<a href="http://www.clickfozdoiguacu.com.br/categoria/saude-em-foz-do-iguacu/" class="font-700 text-uppercase inline-block mright-15" title="Ver mais do editorial de Saúde em Foz do Iguaçu">Saúde em Foz do Iguaçu</a>                                <span class="color-gray-666 hidden-xs pull-right"><span class="font-700">Publicado em: </span><span class="posted-on"><span class="screen-reader-text"> </span><time class="entry-date published updated" datetime="2017-03-28T17:15:47+00:00">28/03/2017</time></span></span>
                                <span class="color-gray-666 hidden-xs pull-right mright-15"><span class="font-700">Por: </span>Assessoria</span>
                            </div>

                            <h1 class="entry-title text-uppercase text-center mtop-30 font-700 font-2em"><span class="entry-title-primary">Campanha de vacinação contra a dengue termina nesta semana</span> <span class="entry-subtitle">Em Foz, a segunda dose da vacinação ainda não alcançou a meta de imunização</span></h1>
							<p class="font-1-4em color-gray-666 font-italic text-center">Em Foz, a segunda dose da vacinação ainda não alcançou a meta de imunização</p>
                            <hr class="mtop-10 mbottom-15 visible-xs-block">
                            <p class="color-gray-666 mbottom-0 visible-xs-block"><span class="font-700">Por: </span>Assessoria</p>
                            <p class="color-gray-666 visible-xs-block"><span class="font-700">Publicado em: </span><span class="posted-on"><span class="screen-reader-text"> </span><time class="entry-date published updated" datetime="2017-03-28T17:15:47+00:00">28/03/2017</time></span></p>
                        </div>
                    </div>

                    <div class="row conteudo-textual mtop-20">
                        <div class="col-xs-12">
                    		<div class="wpInsert wpInsertInPostAd wpInsertRight" style="float: right; margin: 5px; padding: 0px;"></div><p><img class="aligncenter wp-image-25100" src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/vacinacao-dengue.jpg" alt="vacinacao dengue" width="850" height="739" srcset="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/vacinacao-dengue.jpg 820w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/vacinacao-dengue-300x261.jpg 300w, http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/vacinacao-dengue-768x668.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /><br />
Faltando três dias para o fim da campanha de vacinação da segunda dose contra a dengue, 47% das pessoas que estão na faixa de idade a se vacinar foram imunizadas. Isso representa pouco mais de oito mil jovens, dos 17 mil, entre 15 e 27 anos que deveriam receber a vacina.</p>
<p>A baixa procura se deve à falta de consciência do jovem ao considerar que a vacina da dengue não é importante ou eficaz, segundo a coordenadora do programa municipal de Imunização, Adriana Izuka.</p>
<p>“É difícil fazer com que os jovens dessa faixa de idade procurem os postos de saúde. Muitos pais já não acompanham mais os filhos na vacinação com esta idade, então temos percebido muita resistência por parte deles em aceitar a vacina. Mas o importante a destacar é que Foz do Iguaçu já passou por várias epidemias de dengue e chegando mais perto da meta eliminamos consideravelmente a circulação viral”, disse.</p>
<p>A vacina está disponível em todas as unidades básicas de saúde, sendo gratuita à todos os jovens entre 15 e 27 anos que precisam se imunizar. A classificação da idade se deve ao fato do aparecimento da doença ter sido registrado, na maior parte, entre pessoas desta faixa de idade.</p>
<p>São três doses. A primeira foi realizada em uma campanha em agosto do ano passado, a segunda agora durante o mês de março e a terceira será aplicada em setembro. O Paraná foi o primeiro estado a garantir as doses gratuitas desta vacina para a população de risco nos municípios onde o índice da doença foi mais alarmante. Em 2016, Foz registrou 8.600 casos de Dengue, com 19 mortes.</p>
<p>Quem tomou a primeira dose precisa receber a segunda até o dia 31 de março. Quem não se vacinou em agosto, receberá a primeira dose agora e a segunda em setembro, sempre obedecendo a um intervalo de seis meses entre as três doses.</p>
<p>Além das UBS, amanhã, 29, terá vacinação no Shopping JL, das 19h às 21h30 e no Supermercado Ítalo do centro, das 16h às 21h. Equipes da vigilância também estarão percorrendo colégios estaduais para poder aplicar a vacina. No dia 31, haverá vacinação no Supermercado Consalter, das 16h às 20h.</p>
<p>Nos dias 27 e 28 de março, no Centro Universitário UDC, os acadêmicos de enfermagem farão a vacinação dos demais estudantes da faculdade, visto que a maioria faz parte do público alvo que é de pessoas com idade entre 15 e 27 anos.</p>
<p>Não poderão tomar a vacina mulheres grávidas, mulheres que estiverem amamentando, quem tomou alguma vacina nos últimos 30 dias e pessoas imunodeprimidas.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                            <!--
                            <figure class="pbottom-20 ptop-10">
                                <a href="">
                                    <img src="//placehold.it/880x400" alt="Placeholder" class="img-responsive center-block">
                                </a>
                                <figcaption class="figcaption-fonte">Fonte: Lorem Ipsum</figcaption>
                            </figure>
                            -->
                        </div>
                    </div>

                    
                                        <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                            <p class="font-700 pleft-10">Recomendado para você</p>
                        </div>
                    </div>

                    <div class="bg-gray-eee padding-20">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/taj-foz-e-experiencia-unica/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2016/12/taj-clickfoz.jpg" alt="Conheça o Taj: uma experiência única" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Conheça o Taj: uma experiência única</p>
                                        </div>

                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/transporte-para-os-atrativos-turisticos-de-foz-do-iguacu/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2017/02/transflix.jpg" alt="Transflix" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Transportes turísticos em Foz do Iguaçu</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/conheca-a-noite-italiana-do-hotel-bella-italia/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2016/09/noite-italiana-conteudo.jpg" alt="Noite Italiana - Hotel Bella Italia" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Conheça a Noite Italiana do Hotel Bella Italia</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 branded-content">
                                <figure class="padver-10 relative">
                                    <figcaption class="figcaption-branded-content">Patrocinado</figcaption>
                                    <a href="//www.clickfozdoiguacu.com.br/quer-viajar-para-foz-do-iguacu-confira-essas-dicas-para-economizar-ainda-mais/">
                                        <img src="//www.clickfozdoiguacu.com.br/wp-content/uploads/2017/01/imgpsh_fullsize.jpg" alt="TURISMO EM FOZ DO IGUAÇU" class="img-responsive center-block">
                                        <div class="absolute-bottom-left-10-0 nice-bg-shadow width-100per">
                                            <p class="nice-text-shadow margin-15 text-center color-fff font-1-2em">Quer viajar para Foz do Iguaçu ?</p>
                                        </div>
                                    </a>
                                </figure>
                            </div>
                        </div>


                    </div>

            <!-- <div id="comentarios" style="display:table; float:left;background-color:#fff;color:#000;width:100%; margin-top: 30px;">
                <p>Você leu:  </p>
                <div id="fb-root"></div>                        
                <div class="fb-comments" data-href="" data-width="100%" data-numposts="7" data-colorscheme="light"></div>
            </div> -->


            <div class="marver-30">
               <div class="fb-comments" data-href="" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
            </div>

					<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=691476784339188";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

			</div><!-- .entry-content -->

        
		
	</header><!-- .entry-header -->

</article><!-- #post-## -->

                                        <!-- <div class="row">
                        <div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-8 col-md-offset-2 col-lg-6 col-lg-offset-3">
                            <button class="btn btn-blue width-100per btn-big mbottom-30 border-radius-20">
                                Ver mais
                            </button>
                        </div>
                    </div> -->
                    
                </div>

                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3 mbottom-20">

                    <!-- <div class="row redes-sociais-desktop">
                        <div class="col-sm-12 col-md-12 col-lg-12 pbottom-10">
                                                    </div>
                    </div> -->

					<div class="widget-lateral row padver-10 hidden-xs">
						<div class="widget-1 widget-first widget-odd col-xs-12">
							<h4 class="widget-title titulo-lateral">Clickfoz na mídia</h4>
							<div class="inner-widget">
						        <a target="_blank" href="https://www.facebook.com/clickfoz/" class="widget-sm facebook">
						            <i class="fa fa-facebook mright-10"></i> Facebook
						        </a>
						        <a target="_blank" href="https://twitter.com/clickfoz/" class="widget-sm twitter">
						            <i class="fa fa-twitter mright-10"></i> Twitter
						        </a>
						        <a target="_blank" href="https://www.instagram.com/clickfoz/" class="widget-sm instagram">
						            <i class="fa fa-instagram mright-10"></i> Instagram
						        </a>
						        <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="widget-sm google-plus">
						            <i class="fa fa-google-plus mright-10"></i> Google Plus
						        </a>
							</div>				
						</div>
					</div>

                    <div class="widget-1 widget-first widget-odd widget-anuncio-lateral row padver-10"><div class="widget-1 widget-first widget-odd col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a target="_blank" href="http://www.manhee.com.br/"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/02/manhee.gif" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-2 widget-even widget-anuncio-lateral row padver-10"><div class="widget-2 widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a href="http://ticketloko.com"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2016/09/ticket-loko.gif" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-3 widget-odd widget-lateral-newsletter row padver-10"><div class="widget-3 widget-odd col-xs-12"><h4 class="widget-title">Receba por e-mail</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Assine e receba as notícias do Clickfoz em seu e-mail</p>
</div><p>Junte-se a 34 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.clickfozdoiguacu.com.br/campanha-de-vacinacao-contra-dengue-termina-nesta-semana/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><div class="widget-4 widget-even widget-anuncio-lateral row padver-10"><div class="widget-4 widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a href="http://hotelemfoz.com"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/giphy.gif" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-5 widget-odd widget-anuncio-lateral row padver-10"><div class="widget-5 widget-odd col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a href="http://home.panoramahomecenter.com.br/"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/03/banner-click-foz-mega-feirão.png" class="alignnone" width="295" height="97" /></a></div>
</div></div><div class="widget-6 widget-even mais-lidas-lateral row padver-10"><div class="widget-6 widget-even col-xs-12"><h4 class="widget-title">Mais lidas</h4><ul>				<li>
										<a href="http://www.clickfozdoiguacu.com.br/confira-os-precos-da-exposicao-com-corpos-humanos-que-chega-foz/" class="bump-view" data-bump-view="tp">
						Confira os preços da exposição com corpos humanos que chega a Foz					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/foz-do-iguacu-recebe-exposicao-com-corpos-humanos-reais/" class="bump-view" data-bump-view="tp">
						Foz do Iguaçu recebe exposição com corpos humanos reais					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/foz-do-iguacu-ganhara-bar-de-gelo-em-junho/" class="bump-view" data-bump-view="tp">
						Foz do Iguaçu ganhará bar de gelo em junho					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/transporte-publico-em-foz-do-iguacu/" class="bump-view" data-bump-view="tp">
						Transporte público em Foz do Iguaçu					</a>
									</li>
							<li>
										<a href="http://www.clickfozdoiguacu.com.br/aluna-da-unila-vence-concurso-e-ganha-bolsa-para-estudar-nos-eua/" class="bump-view" data-bump-view="tp">
						Aluna da Unila vence concurso e ganha bolsa para estudar nos EUA					</a>
									</li>
			</ul></div></div><div class="widget-7 widget-odd widget-anuncio-lateral row padver-10"><div class="widget-7 widget-odd col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a target="_blank" href="https://goo.gl/h7Q9ew"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2016/09/city-tour-1.png" alt="City Tour Foz do Iguaçu" title="city-tour-foz" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-8 widget-even widget-anuncio-lateral row padver-10"><div class="widget-8 widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a href="https://www.facebook.com/tajfozoficial/"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2016/09/taj_rodízio_banner_clickfoz.png" class="alignnone" width="360" height="250" /></a></div>
</div></div><div class="widget-9 widget-odd widget-anuncio-lateral row padver-10"><div class="widget-9 widget-odd col-xs-12"><h4 class="widget-title">Parceria</h4><div class="jetpack-image-container"><a href="https://issuu.com/divamag"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2017/02/BANNER-CLICKFOZ-fev.png" class="alignnone" width="300" height="122" /></a></div>
</div></div><div class="widget-10 widget-even categorias-lateral row padver-10"><div class="widget-10 widget-even col-xs-12"><h4 class="widget-title">Categorias</h4><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="125">Apê05</option>
	<option class="level-0" value="1190">Blog do Ney</option>
	<option class="level-0" value="27">Ciudad del Este</option>
	<option class="level-0" value="37">Click Vozes</option>
	<option class="level-0" value="32">Cultura em Foz do Iguaçu</option>
	<option class="level-0" value="28">Educação em Foz do Iguaçu</option>
	<option class="level-0" value="26">Esportes em Foz do Iguaçu</option>
	<option class="level-0" value="23">Foz do Iguaçu</option>
	<option class="level-0" value="29">Gastronomia em Foz do Iguaçu</option>
	<option class="level-0" value="33">Política em Foz do Iguaçu</option>
	<option class="level-0" value="17">Publicidade</option>
	<option class="level-0" value="31">Puerto Iguazú</option>
	<option class="level-0" value="25">Saúde em Foz do Iguaçu</option>
	<option class="level-0" value="4">Turismo em Foz do Iguaçu</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.clickfozdoiguacu.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>		<div class="widget-11 widget-odd mais-lidas-lateral row padver-10"><div class="widget-11 widget-odd col-xs-12">		<h4 class="widget-title">Matérias recentes</h4>		<ul>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/basquete-de-foz-do-iguacu-e-tetra-campeao-da-taca-parana/">Basquete de Foz do Iguaçu é tetra campeão da Taça Paraná</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/centro-da-juventude-prorroga-inscricoes-para-o-curso-de-ingles/">Centro da Juventude prorroga inscrições para o curso de inglês</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/campanha-de-vacinacao-contra-dengue-termina-nesta-semana/">Campanha de vacinação contra a dengue termina nesta semana</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/estudantes-da-unila-reconstroem-biblioteca-de-escola-de-foz/">Estudantes da Unila reconstroem biblioteca de escola de Foz</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/neymar-amadureceu/">Neymar amadureceu</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/itaipu-e-exemplo-de-brasil-e-paraguai-que-dao-certo-diz-luiz-vianna/">&#8220;Itaipu é exemplo de Brasil e Paraguai que dão certo”, diz Luiz Vianna</a>
						</li>
					<li>
				<a href="http://www.clickfozdoiguacu.com.br/foz-do-iguacu-ganhara-bar-de-gelo-em-junho/">Foz do Iguaçu ganhará bar de gelo em junho</a>
						</li>
				</ul>
		</div></div>		<div class="widget-12 widget-last widget-even widget-anuncio-lateral row padver-10"><div class="widget-12 widget-last widget-even col-xs-12"><h4 class="widget-title">Anúncio</h4><div class="jetpack-image-container"><a target="_blank" href="https://goo.gl/NaCyqT"><img src="http://www.clickfozdoiguacu.com.br/wp-content/uploads/2016/09/NI-360X250-1.png" alt="Rodízio de massas - Noite Italiana" title="Jantar Noite Italiana" class="alignnone" width="360" height="250" /></a></div>
</div></div>
                </div>
                
            </div>
        </div>

        <div class="container-fluid bg-gray-2f2f2f padver-10">
            <div class="container">
                <div class="row">
                    <div class="col-xs-4">
                        <a href="//www.clickfozdoiguacu.com.br/" class=""><img src="http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/img/logo/clickfoz-mini-logo-green-mouse-500x171.png" alt="Logo do ClickFoz" class="img-responsive max-height-30"></a>
                    </div>
                    <div class="col-xs-8">
                        <p class="font-1-5em text-right mbottom-0">
                            <a target="_blank" href="https://www.facebook.com/clickfoz" class="white-link mright-10"><i class="fa fa-facebook-square"></i></a>
                            <a target="_blank" href="https://www.instagram.com/clickfoz" class="white-link mright-10"><i class="fa fa-instagram"></i></a>
                            <a target="_blank" href="https://twitter.com/clickfoz" class="white-link mright-10"><i class="fa fa-twitter-square"></i></a>
                            <a target="_blank" href="https://plus.google.com/+ClickFozdoIguacuBR" class="white-link mright-10"><i class="fa fa-google-plus"></i></a>
                            <!-- <a href="" class="white-link" data-toggle="modal" data-target="#modalWhatsApp"><i class="fa fa-whatsapp"></i></a> -->
                        </p>
                    </div>
                </div>
            </div>
        </div>
        <!-- Modal -->
        <div class="modal fade" id="modalWhatsApp" tabindex="-1" role="dialog" aria-labelledby="modalWhatsAppLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title" id="modalWhatsAppLabel"><i class="fa fa-whatsapp mright-10"></i>WhatsApp do Clickfoz</h4>
                    </div>
                    <div class="modal-body">
                        <p>Envie uma foto ou vídeo da cidade para nós, via WhatsApp.</p>
                        <p class="font-700">(45) 9999-9999</p>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Fechar</button>
                    </div>
                </div>
            </div>
        </div>

        <script>
        /*
        jQuery(function(){
            jQuery('.widget-assinatura-blog input[type=email]').addClass('form-control');
            jQuery('.widget-assinatura-blog input[type=submit]').addClass('btn btn-blue');
            jQuery('.widget-categorias ul').addClass('widget-categorias-ul');

            if (jQuery('article')) {
                jQuery('article input[type=email], article input[type=text], article textarea').addClass('form-control');
                jQuery('article input[type=submit]').addClass('btn btn-blue');
            }
        });
        */
        </script>
        
        	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/bootstrap-3.3.6-dist/js/bootstrap.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://use.fontawesome.com/73fb42e300.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/custom-functions.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/slick/slick-start.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/jquery.validate.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-content/themes/clickfoz/js/jquery.validate.start.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.clickfozdoiguacu.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'117389995',post:'25099',tz:'0',srv:'www.clickfozdoiguacu.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '117389995', '25099' ]);
</script>
        
    </body>
</html>